Are you the publisher? Claim or contact us about this channel


Embed this content in your HTML

Search

Report adult content:

click to rate:

Account: (login)

More Channels


Channel Catalog


Articles on this Page

(showing articles 1 to 40 of 40)
(showing articles 1 to 40 of 40)

Channel Description:

Forum Informatica 1 Majorana - http://www.istitutomajorana.it/forum
    0 0
  • 01/23/17--06:29: SAMSUNG GALAXY J3
  • da un mese questo telefonino che ho da 2 mesi fa uno strano errore (poi va bene...).
    Quando lo accendo e devo immettere il codice sim si spegne lo schermo diverse volte ! Io batto il tasto home cerco immettere il
    codice..e si rispegne e cosi per 4 o 5 volte.
    Ho fatto tanti tentativi per eliminare il problema...inutilmente.
    Grazie anticipatamente

    0 0

    Non so se il titolo è corretto e non so neanche se è la sezione giusta, è la prima discussione che apro e lo faccio in quanto sono disperato. Chiedo aiuto a voi esperti:

    Faccio un giochino online che si chiama haxball. Una specie di subbuteo online, dove devi entrare a giocare nelle stanze create dagli altri giocatori.
    Ho cambiato casa e mi sono messo Fastweb. Ora quando provo ad entrare nelle stanze degli altri giocatori mi dice "You were unable to connect to the room host".
    Ho cercato online e mi dice di accedere a 192.168.1.1 e di aprire le porte relative al gioco.
    Ma quando provo a digitare 192.168.1.1 mi dice pagina irraggiungibile, ho provato anche 192.168.0.1, ho provato ad aprire le proprietà della rete e mi da come ipv4 192.168.1.77, ma anche qui è irraggiungibile, ho provato sul prompt dei comandi a digitare ipconfig/all e la stringa gateway predefinito è vuota.

    Non so più che fare, vorrei almeno capire come accedere a 192.168.1.1 per aprire le porte, ma se potete aiutatemi anche a risolvere il fatto della connessione nelle stanze altrui.
    Grazie in anticipo, scusate se ho sbagliato sezione.
    - Barbaman

    0 0
  • 02/17/17--10:22: driver
  • Buonasera , cerco i driver ethernet 
    pc :  HP Compaq dx2300 . 
    Sistema operativo : XP Pro 

    Sono andato nel sito di HP ma non li ho trovati ed il pc non mi si connette (per connettermi userei la connessione "ethernet")
    Grazie

    0 0

    Salve,
    ho seguito le istruzioni di una discussione simile su un Samsung:
    http://www.istitutomajorana.it/forum/Thr...rbo-S5570i

    il che mi ha portato a riutilizzare un vecchio cellulare dimenticato.

    Ora ho un (ormai) vecchio Samsung S4 Mini a cui vorrei fare la stessa operazione del Next Turbo.
    Tutti i tutorial descrivono la procedura sotto windows, ma io non ho windows, ho linux.

    Per il Next Turbo è stato sufficiente mettere un file nella scheda SD e il resto ha fatto tutto da solo (+ o -).

    È possibile avere una procedura simile anche qui? Cioè metto un file nella SD in modo che al boot possa eseguire quel file e rootare/unrootare il cellulare?

    N.B.: non ho nessun problema di garanzia, ormai ha il suo tempo

    Grazie in anticipo.

    0 0
  • 02/27/17--04:40: Ciao
  • 您好tutti.È高兴成为这个社区的一部分!

    0 0

    1.Liberate un po’ di spazio
    2.Ridurre i widget
    3.Disattivate le animazioni non necessarie e gli extra
    4.Chiudere le applicazioni e liberare la RAM
    5.Riavviare il dispositivo
    6.Controlla la scheda SD
    7.Se tutto il resto fallisce, reset di fabbrica

    http://ilmigliorantivirus.com/android-le...o-android/

    0 0
  • 03/12/17--07:47: Problema masterizzazione
  • Buonasera,

    da un mesetto ho installato Linux Mint XDE, mi ci trovo bene però ho dei problemi con il software di masterizzazione. Ho provato K3b, brasero, nero linux, e altri che non ricordo, e ho provato sia con un masterizzatore esterno, che quello integrato del notebook, ma i problemi rimangono, a volte riesco a masterizzare, altre volte no e nonostante uso sempre i soliti parametri brucio troppi dvd, oltretutto non riesco a utilizzare la simulazione che mi eviterebbe di bruciarne altri.
    Volevo utilizzare wine per far girare i programmi di masterizzazione come Nero burning, o altri, perchè ricordo che quando utilizzavo windows non avevo mai avuto problemi del genere.

    Il problema è che non ho capito come si configura? l'ho installato ed è apposto così o devo cambiare qualche parametro?

    Altra domanda, siccome so utilizzare photoshop e microsoft access, e non ho voglia di ricominciare a imparare da zero altri programmi di grafica o database, dato che utilizzerò wine, saranno compatibili?

    grazie.

    0 0
  • 03/23/17--11:22: lubuntu non si spegne
  • salve a tutti  ho installato lubuntu su un acer aspire es15 con uefi sembra che l installazione vada  a buon fine, solo che quando spengo il laptop rimane con la schermata di spegnimento bloccata e non si spegne ho girato vari forum dove hanno lo stesso problema ho fatto varie prove ma continua  a non spegnersi, c'è già un thread qui http://www.istitutomajorana.it/forum/Thr...gne--12532
    ma solo non ne sono uscito fuori nel uefi bios non ho l opzione di disattivare lo slot di espansione...
    qualcuno può aiutarmi?

    0 0
  • 03/24/17--07:38: codice java
  • buonasera a tutti, sono nuovo di questo forum....ho un problema e non so come risolverlo...utilizzo acrobat pro e nel modulo campo non riesco a fare la sottrazione, ho copiato un codice ma non funziona, se potete aiutarmi grazie

    0 0

    Ciao a tutti!

    Mouse: Logitech Performance MX
    PC: ASUS A55V
    Sistema operativo: WIN 10

    Da alcuni giorni ho il seguente problema: 
    Accendendo il mio mouse usb non dura molto che la taskbar non funziona più correttamente. Diventa impossibile cliccare sulle icone sulla taskbar. Sembra che il mouse attaccato al PC impalli tutto il sistema. Diventa impossibile spostare le icone sul desktop e quando clicco su nu tab del browser (Chrome) per cambiare pagina, questa viene chiusa. Posso risolvere questo problema cliccando CTRL+ATL+CANCELLA attivando il Task Manager. Voglio notare che devo cliccare due volte sulla scritta Task Manager per attivarlo. Una volta attivato sembra che tutti i problemi siano stati risolti. Ma proprio la stessa cosa accade di nuovo dopo alcuni minuti. La taskbar diventa di nuovo "incliccabile". 
    Ho provato di tutto per risolvere il problema:

    Riavviato del PC
    Aggiornato/reinstallato il driver del mio mouse
    Impostato la compatibilità dell'applicazione per WIN 8/7 
    Cancellato il mouse dalle gestioni periferiche e reinstallato il driver

    Non è servito a niente. Per favore aiutatemi perché proprio non sono riuscito a trovare una soluzione a questo problema.

    0 0
  • 04/01/17--12:12: Un Saluto. Grazie a tutti
  • Salve a tutti. Ci sono moltissimi forum sul web, ma poi alla fine quelli che si visitano sono sempre gli stessi per un motivo o per l'altro. Questo forum lo seguo da molto tempo, leggo, mi informo, "rubo" qualche dritta e poi apprezzo molto lo spirito. Oggi per l'ennesima volta mi è capitato di fare una ricerca sul web ed è ricomparso questo forum ed allora è stato un gesto impulsivo, e positivo, iscrivermi. Il titolo che ho messo è una semplificazione del mio pensare riguardo questo forum e cioè grazie a tutti, veramente. 
    Buona serata e buon fine settimana. Umberto.

    0 0
  • 04/03/17--07:06: Realizzare Macro in Calc
  • Buongiorno a tutti.
    Dovrei registrare una macro in calc da associare successivamente ad un pulsante.
    Alcuni comandi durante la fase di ESECUZIONE non funzionano.
    Come mai?

    La mia macro dovrebbe essere:
    APRI NUOVO FILE
    COPIA ALCUNE CELLE DEL FOGLIO IN QUESTIONE
    INCOLLA QUESTE CELLE NEL NUOVO FOGLIO
    CHIUDI E SALVA

    Grazie a tutti.

    0 0

    Buongiorno,
    sono alessandro e sono nuovo del forum.
    Ho appena installato Linux Mint 18.1 Cinnamon su un Lenovo T410.

    Quando si attiva il blocco schermo, non riesco più a sbloccare. In pratica pur inserendo la password quando viene premuto invio non succede niente. Come se il sistema non rilevasse la pressione del tasto di invio.

    Per riprendere il lavoro a quel punto è necessario spegnere dal tasto fisico.

    Per ora ho "risolto" evitando il blocco schermo.

    Qualcuno ha idea di come risolvere?

    Grazie mille!

    0 0
  • 04/04/17--02:27: saluti a tutti
  • Ciao ragazzi!!!

    0 0

    avrei bisogno di recuperare lo schema elettrico di una pinza amperometrica anni 60 / 70 della industria ice l' oggetto è denominato AMPERTEST MOD 690A, se potete aiutarmi perchè guasto e vorrei ripararlo, ma non riesco a reperire lo schema anche perchè l' azienda che lo ha prodotto non esiste più.
    Tante grazie

    0 0

    Systemback su Kubuntu 16.10 ha funzionato, nel senso che ha creato correttamente una ISO del sistema, questa ISO (a differenza di quella creata con PinguyBuilder) si è rivelata bootabile, mi ha permesso di installare, sempre sotto virtualbox, un nuovo sistema, dopo di ché non mi fa entrare nel nuovo sistema.
    La schermata di login infatti è senza utente.

    Se passo alla modalità testuale (sotto virtualbox con ctrl+F1) le cose non vanno meglio: mi presento come duns e con la password scelta, ma mi da sempre "login incorrect".

    Ho visto che non cambia mettere o non mettere nell'istallazione salvare gli user data.

    Che fare?

    .jpg   ubuntu da systemback iso, senza utente, impossibile il login.jpg (Dimensione: 71,36 KB / Download: 0)

    0 0
  • 04/11/17--01:19: Problema mount HD esterno
  • Ciao ragazzi ho questo HD formattato extfat ma per un errore di accensione la partizione sbd2 non mi viene allocata.
    Come ripristinare senza perdere i dati?
    Grazie


    .png   Schermata 2017-04-11 alle 09.45.47.png (Dimensione: 96,04 KB / Download: 1)


    .png   Schermata 2017-04-11 alle 10.12.25.png (Dimensione: 165,15 KB / Download: 1)

    0 0

    Salve a tutti.
    Ho comprato un Modem TP-LINK TL-WA701ND per utilizzarlo come ripetitore di connessione per la mia Vodafone Station. Il problema è che, in seguito all'aggiornamento del Firmware, il ripetitore si è formattato ed ora, seguendo il Quick Setup non riesce più a trovare la mia Vodafone Station nell'elenco degli AP.
    Vi prego aiutatemi, sto impazzendo  Sfascio tutto

    0 0
  • 04/28/17--08:57: Saluto a tutti
  • Saluto tutti gli utenti del forum felice di essermi unito.

    0 0
  • 05/23/17--13:41: riviste io programmo
  • cerco riviste di io programmo annate 1997 1998 e 1999

    0 0

    Ciao a tutti,
    Ho un problema serio: credo di aver combinato un disastro con Ubuntu e Windows xp sul mio vecchio portatile Acer. E adesso il pc non si accende più in nessun modo.
    Vengo ai fatti:
    Avevo da tempo una partizione sul mio vecchio portatile: xp e ubuntu. Qualche giorno fa, su suggerimento di un amico, penso di installare windows 7. Solo che, al momento dell'installazione windows 7 non va: mi dice che non è possibile installarlo. Penso a un problema di spazio e allora penso - male - di cancellare la psrtizione di Ubuntu. Ma la cancello male, non completamente, tant'è che il pc comincia a dare problemi. Successivamente tento un ripristino impossibile per eliminare la partizione con Ubuntu. Poi tento di reinstallare windows 7 ma l'installazione si blocca e devo riavviare e intanto il pc non si accende proprio più nè con windows nè con Ubuntu. Ho provato a reinstallare Ubuntu: mi sembrava la strada più semplice. E invece non si installa a causa di un non precisato problema, credo sempre relativo alla partizione. Inutile dire che non si installa nè xp nè 7.
    Mi rendo conto di aver creato un gran caos. Oltre a lanciare tutto dalla finestra, cosa potrei fare? Smile sorriso originale

    0 0

    Salve,
    ho acquistato il router tplink-w8961n v2, con il cavo ethernet attaccato al pc fisso con windows va benissimo, il problema è che non riesco a stabilire una connessione in wifi con gli smartphone, ci ho provato anche con un samsung, mi dice errore di connessione del wifi, oppure errore di autentificazione, vi è capitato anche a voi come avete risolto. Sto impazzendo aiutatemi, ho provato di utto, resettato router, rifatto la confugurazione da capo, ho spostato il modem forse causa interferenza con cordless e quant'altro. il canale è posizionato su auto, sono abbonata con tim adsl. Esiste una soluzione o me lo devo fare cambiare? La password è giusta l'ho digitata migliaiai di volte e cambiata per vedere se il motivo fosse quello, niente sempre lo stesso, vi prego aiutatemi! Big Grin Big Grin

    0 0
  • 08/28/17--18:47: Ciao
  • Mi sono nuovo, ciao a tutti

    0 0
  • 08/28/17--18:48: consiglio monitor
  • Salve ragazzi,
    Vorrei acquistare un bel monitor ma sono veramente troppo indeciso su quale acquistare.
    Vorrei acquistare un monitor intorno ai200-300 euro, massimo 24 pollici.
    https://pcora.org/miglior-monitor-pc-gaming/
    Grazie mille ragazzi!

    0 0
  • 09/08/17--08:31: Ciao a Tutto il forum
  • Salve sono Gigi, ciao a tutti

    0 0

    Buongiorno a tutti. Idea

    Ho installato in dualboot UBUNTU 17.04 sul mio PC. Mentre su Windows le combinazioni Fn+[...] funzionano alla perfezione, con ubuntu funzionano solo quelle relative al volume.

    Ho provato a modificare il grub secondo diverse guide online ma non ho avuto successo.
    Qualcuno ha idee? Cool

    Grazie!

    0 0
  • 09/19/17--09:25: Piacere a tutti, Beppe.
  • Salve a tutti,appena iscritto   Exclamation

    0 0

    Buon giorno e buona Domenica! Utilizzo Windows 10: quando con Chrome vado ad aprire la pagina di Youtube ( il problema è solo con Youtube e non con le altre pagine web.), questa si apre non alle dimensioni solite ma in miniatura. Con Firefox il problema non esiste. Grazie per gli eventuali suggerimenti  a risolvere il problema.

    0 0
  • 10/27/17--11:25: Buonasera a tutti
  • buona serata,
    ho dato uno sguardo al forum e lo trovo interessante

    0 0
  • 10/27/17--11:38: Script Acrobat formato ore
  • Ciao a tutti,
    come da titolo, ho la necessità di modificare il formato dell'ora in acrobat.
    Esiste già una categoria con i vari formati dell' ora, ma vorrei crearne una che mi permetta di inserire il punto "."  e non i 2 Punti ":" durante la digitazione.
    come posso fare?
    esiste uno script ?
    grszie

    0 0

    Salve a tutti.
    Grazie al vostro aiuto in questa discussione ero riuscito ad inviare un file via mail. Mi sono però accorto che la casella di testo con pulsante apre si il client di posta con già specificato il destinatario ma poi dovrei allegare il file che intendo spedire.
    Il fatto è che ho creato un file per permettere agli utenti di compilare la scheda di iscrizione ad una associazione e quindi chi vorrà dovrà compilare la scheda e poi da tasto "invia" spedirla alla mia casella mail. Credevo di aver risolto con "campi per formulario" inserendo come url "mailto:miamail@mail.it" solo che il file non è allegato in automatico. Mi incuriosisce il fatto che da libreoffice writer su file>invio>invia come allegato si apre client ed il file risulta allegato, vorrei poter fare la stessa cosa da un tasto posto nel file medesimo.
    Non capisco nulla di macro per cui non suggeritemi discussioni che ne parlano, sono ore che leggo sull'argomento ma ci ho capito ancora meno.
    Grazie a tutti.

    0 0

    Pinguino

    buongiorno a tutti spero di collaborare con voi

    0 0

    Da c.a. 2 ore sto cercando di capire, fallendo miseramentre, quante
    partizioni e quali si possono fare in un  HD esterno.

    Sono certo che voi lo sapete, mi date una mano a capire!!

    grazie

    0 0

    raga ciao, ho un problema con l'installazione di virtualbox su windows 10, quando installo, il download inizia, poi alla fine, inizia a andare a retroso, e mi dice errore irreversibile durante l'installazione, invece, se escludo i driver di rete dall'installazione, fila tutto liscio, però in quel caso, non posso avere accesso alla scheda con bridge, al nat, e alle altre impostazioni di rete, che mi servono, perciò aiutatemi, grazie.

    0 0

    salve a tutti, ho un problema che da molto tempo mi tormenta, mi succede spesso quando gioco ai giochi fps tradizionali sia vecchi che nuovi... mentre sto giocando normalmente mi diventa d'improvviso lo schermo tutto nero e un suono strano dalle casse in maniera continua, di conseguenza il pc risulta bloccato e sono costretto ad un riavvio, questo mi è successo anche più volte in idle o se sto su internet,youtube ecc... ma in questo caso mi fa solo lo schermo nero senza rumore audio ma devo cmq riavviare lo stesso. questo ovviamente succede casuale quindi non cè un momento specifico. ho provato già a fare le classiche cose...aggiornato i driver,ho provato a giocare senza cavo hdmi usando il vga e viceversa, pulizia del pc , controllo temperature ed è tutto ok,ho usato lo strumento di diagnostica per la memoria ram e tutto ok,crystal disk info per l'hard disk e mi dice tutto ok,ho riformattato da poco...credo sia un problema hardware,altro tentativo inutile ho staccato tutte le periferiche usb che ho e il problema si presenta lo stesso. non so cosa posso fare per risolvere. vi scrivo il link del video del rumore
    in seguito vi allego i test fatti con ocz sia all'alimentatore che alla scheda, mi sembra tutto nella norma, controllate anche voi se riscontrate qualcosa,allego anche uno screen di hwmonitor in idle...grazie


    https://lh5.googleusercontent.com/ydmjAX...20-h900-rw

    video rumore


    test gpu


    test alimentatore

    0 0
  • 02/06/18--03:44: disinstallazione Ubuntu
  • Salve,
    ho sostituito un hard disk interno perché l'altro era danneggiato ad un netbook Asus. Ho installato tramite penna usb Ubuntu.
    Desideravo sapere come procedere per disinstallarlo.
    Grazie.

    0 0

    Salve ragazzi, purtroppo il mio WD esterno da 2 TB ha fatto i capricci (alimentazione), ho tolto l'hard disk che ospitava al suo interno (un Caviar Green) e alloggiato internamente al PC che solitamente uso per fare delle copie di backup dei sui dati, ma da qui la tragica scoperta: le 2 partizioni di cui era composto (NTFS) sono scomparse !!!, Gestione Disco di Win10 lo vede, ma l'intera superficie del disco me lo da Spazio non allocato Big Grin
    Soluzioni ? Io ho trovato questa guida (ed è il motivo che mi ha spinto ad iscrivermi a questo forum):

    http://www.istitutomajorana.it/forum/Thr...N-PROBLEMA

    Ho scaricato per Win10 TestDisk e sto attualmente eseguendo l'analisi del disco (che essendo 2TB impiega poco meno di una eternità).
    Ci sono possibilità che sia possibile recuperarne i dati delle 2 partizioni scomparse ?
    L'Hard Disk non ha subito urti e non è mai stato maltrattato.
    Grazie ad ogni anima pia che vorrà darmi supporto.

    0 0

    Salve a tutti.

    Tra le esercitazioni per la certificazione LPI 101.400, ho trovato particolarmente ostico il seguente quesito: "Which of the following commands overwrites the bootloader located on /dev/sda without overwriting the partition table or any data following it"?


    Tradotto, "Quale dei seguenti comandi sovrascrive il bootloader situato su / dev / sda senza
    sovrascrivere la tabella delle partizioni o qualsiasi dato che la segue"?


    L'opinione generale è divisa tra queste due scelte:
    dd if=/dev/zero of=/dev/sda bs=512 count=1
    dd if=/dev/zero of=/dev/sda bs=440 count=1

    Per quale delle due mi consigliate di propendere?

    0 0

    Salve a tutti :

    Sarei intenzionato ad acquistare una tavoletta grafica da utilizzare,principalmente,per il fotoritocco con PhotoShop,per il disegno a mano libera e per le copie in trasparenza di disegni e foto.

    e su amazon ho trovato la XP-Pen DECO01 ( https://www.amazon.it/Tavoletta-Grafica-...B077SHZ59N )a EUR 60 .Come tavoletta grafica pensavo ad una via di mezzo come qualità e in dettaglio alla XP-Pen DECO 01 . 
    Essendo orientato verso prodotti della " XP-Pen " ho visitato il sito ufficiale per farmi un'idea dei loro prodotti e delle loro caratteristiche ma cio' non è servito a delucidarmi le idee sul modello a me piu' congeniale.

    vorrei alcuni pareri da esperti che possiedono già una tavoletta grafica,

    Un Saluto Cordiale a Tutti voi.

    0 0
  • 04/29/18--14:03: Foglio in PDF: calcolo
  • Salve a tutti.
    Sono un amante del tennistavolo e sto cercando di realizzare un file PDF che permetta, tra le altre cose, di effettuare dei conteggi e poter apporre la firma, utilizzando la versione DC in modo da non dover stampare nulla e poter inviare direttamente in Federazione il file.
    Detto questo, allego il file excel e quello in pdf: non riesco a fare le formule relative al conteggio dei set e dei punti (colonne AA-AB-AC-AD del file excel).
    Qualcuno può aiutarmi per favore?
    Grazie.
    Monse

    .xlsx   referto VUOTO.xlsx (Dimensione: 56,41 KB / Download: 0)

    .pdf   2. nuovo_referto_gara_swaythling-courbillon con moduli.pdf (Dimensione: 271,93 KB / Download: 0)